Panne Chaudière Index du Forum Panne Chaudière
Forum d'entraide destiné aux pannes sur chaudières, pompes à chaleur et autres appareils de chauffage
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 



 Panne Chaudière 
Soyez les bienvenus sur le forum Panne Chaudière !

N'hésitez pas à poser toutes vos questions concernant vos pannes sur des chaudières de toutes marques, vos pompes à chaleur et autres appareils de chauffage.



Installallation chaudière Celtic 2.20 CF Turbo

 
Poster un nouveau sujet   Répondre au sujet    Panne Chaudière Index du Forum -> Panne de chaudière -> Chaudières Chaffoteaux et Maury
Sujet précédent :: Sujet suivant  
Auteur Message
Pierre Cathala


Hors ligne

Inscrit le: 02 Fév 2011
Messages: 1
Localisation: Carcassonne

MessagePosté le: Mer 2 Fév - 21:20 (2011)    Sujet du message: Installallation chaudière Celtic 2.20 CF Turbo Répondre en citant

J'ai ma vieille chaudière Celtic Chaffoteaux et Maury qui m'a laché. Je souhaitais la remplacer par une autre chaffoteaux et Maury, la Celtic 2.20 CF Turbo (pas toute récente non plus, mais jamais utilisée), que j'avais entreposé depuis plusieurs années dans mon garage. L'agraffe murale ainsi que les branchements Gaz et Eau sont identiques. Je n'ai donc eu aucun problème à la poser. Seul le conduit de sortie (vertical) est à retailler. Je l'ai débranché et pas encore rebranché je verrai un peu plus tard. Or, après avoir rempli mon circuit en eau, lorsque j'ai voulu allumer la chaudière (position été), si la veilleuse s'est bien allumée... lorsque j'ai voulu tirer de l'eau chaude à un robinet intérieur, les bruleurs de la chaudière ne se sont pas allumés. Donc pas d'eau chaude. Pas plus non plus de chauffage en position hiver. Seule une rangée de bruleur s'est allumée... puis au bout de "forcer" s'est éteint. Mise en sécurité ? Surement puisque la pompe était bloquée. Je l'ai donc débloqué. Et j'ai recommencé l'opération. Sans plus de résultat !!!! Lorsque j'allume un robinet d'eau chaude, la chaudière semble forcer (gros soufflement !!!!) mais de déclenchement. D'ou peut venir la panne. Le fait que cette chaudière n'ait jamais fonctionné est-il un problème ? Doit je brancher le conduit de sortie ? Y a t-il des manipulations particulières à effectuer avant de procéder à la première mise en service que je n'ai pas fait et qui sont obligatoires ? A quoi sert le pressostat permettant le controle du débit d'extraction ?J'attend votre aide. Merci beaucoup. Je me retrouve sans eau ni chauffage.

Revenir en haut
Publicité






MessagePosté le: Mer 2 Fév - 21:20 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Panne Chaudière Index du Forum -> Panne de chaudière -> Chaudières Chaffoteaux et Maury Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com