Panne Chaudière Index du Forum Panne Chaudière
Forum d'entraide destiné aux pannes sur chaudières, pompes à chaleur et autres appareils de chauffage
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 



 Panne Chaudière 
Soyez les bienvenus sur le forum Panne Chaudière !

N'hésitez pas à poser toutes vos questions concernant vos pannes sur des chaudières de toutes marques, vos pompes à chaleur et autres appareils de chauffage.



Defaut d'allumage Hyxia 2

 
Poster un nouveau sujet   Répondre au sujet    Panne Chaudière Index du Forum -> Panne de chaudière -> Chaudières Chaffoteaux et Maury
Sujet précédent :: Sujet suivant  
Auteur Message
Sylphide


Hors ligne

Inscrit le: 10 Oct 2013
Messages: 1

MessagePosté le: Jeu 10 Oct - 22:24 (2013)    Sujet du message: Defaut d'allumage Hyxia 2 Répondre en citant

Bonjour,


Comme le sujet du topic l'indique, lorsque j'allume ma chaudiere, les voyants 70/80 s'allument apres quelques secondes de tentative d'allumage.
Ne m'y connaissant pas vraiment en chaudiere, tous ce que je peux vous dire de plus c'est que les robinets sont bien ouverts...


Merci de votre aide.


Revenir en haut
Publicité






MessagePosté le: Jeu 10 Oct - 22:24 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Panne Chaudière Index du Forum -> Panne de chaudière -> Chaudières Chaffoteaux et Maury Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com