Panne Chaudière Index du Forum Panne Chaudière
Forum d'entraide destiné aux pannes sur chaudières, pompes à chaleur et autres appareils de chauffage
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 



 Panne Chaudière 
Soyez les bienvenus sur le forum Panne Chaudière !

N'hésitez pas à poser toutes vos questions concernant vos pannes sur des chaudières de toutes marques, vos pompes à chaleur et autres appareils de chauffage.



Problème Recepteur Thermostat d'ambiance

 
Poster un nouveau sujet   Répondre au sujet    Panne Chaudière Index du Forum -> Panne de chaudière -> Chaudières ELM Leblanc
Sujet précédent :: Sujet suivant  
Auteur Message
Joacq


Hors ligne

Inscrit le: 23 Nov 2014
Messages: 2
Localisation: Paris

MessagePosté le: Dim 23 Nov - 20:03 (2014)    Sujet du message: Problème Recepteur Thermostat d'ambiance Répondre en citant

Bonsoir,


Je viens solliciter les spécialistes pour un problème que je rencontre sur la pause d'un TA sur ma chaudière, en effet le message d'erreur d3 s'affiche alors que je pensais avoir fait ce qu'il fallait.


Voici les informations :
- Chaudière ELM Leblanc Mégalis 400
- Thermostat programmable sans fil Equation crono radio


Voici quelques photos :











J'ai procédé aux manipulations suivantes :
1/ J'ai relié les fiches L et N du récepteur avec L et N de la chaudière 
2/ J'ai enlevé le pont qui se trouve en Ls et Lr de la chaudière
3/ J'ai relié Ls de la chaudière avec le 2 du récepteur
4/ J'ai relié LR de la chaudière avec le 3 du récepteur


Et lorsque j'ai remis l'électricité, j'ai eu le message d'erreur d3, alors que la synchronisation semble bien fonctionner.
J'ai même interverti Ls avec 3 et LR avec 2, mais rien n'y fait. 


Pouvez-vous me dire ce que j'ai mal fait svp ? Me suis-je trompé aux étapes 3 et 4 ? Faut-il brancher en fait le récepteur avec les 8 et 9 de a chaudière (où il y a également un autre pont) ?


D'avance merci pour votre aide, je ne vous cache pas que là je tourne en rond.


Bonne fin de we.
Joacq


Revenir en haut
Publicité






MessagePosté le: Dim 23 Nov - 20:03 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
dep94
Invité

Hors ligne




MessagePosté le: Ven 5 Déc - 01:12 (2014)    Sujet du message: Problème Recepteur Thermostat d'ambiance Répondre en citant

bonsoir,
pour brancher votre thermostat rf il suffit de relier lr et ls a la place du shunt c est le fil noir et rouge en principe puis ls ns sur le bornier de l alimentation de la chaudiere. cordialement


Revenir en haut
Joacq


Hors ligne

Inscrit le: 23 Nov 2014
Messages: 2
Localisation: Paris

MessagePosté le: Sam 6 Déc - 16:30 (2014)    Sujet du message: Problème Recepteur Thermostat d'ambiance Répondre en citant

Bonjour,


Merci pour votre réponse, donc si j'ai bien compris, je relie :
- Lr et Ls (de la chaudière) à 2 et 3 (du récepteur)
- Ls et Ns (de la chaudière) à L et N (du récepteur).


C'est bien cela ?


Merci et bon we.
Joacq


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 10:12 (2016)    Sujet du message: Problème Recepteur Thermostat d'ambiance

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Panne Chaudière Index du Forum -> Panne de chaudière -> Chaudières ELM Leblanc Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com